General

General configuration issues.

    1. Installation and Setup Videos - Beginning, Intermediate and Advanced 136

      • TechnoDadLife
    2. Replies
      136
      Views
      1M
      136
    3. TechnoDadLife

    1. Solutions to common problems

      • ryecoaaron
    2. Replies
      0
      Views
      199k
    1. extras repo error : 8

      • rafaledevnull
    2. Replies
      8
      Views
      352
      8
    3. rafaledevnull

    1. ZFS problem 3

      • RobMooreAS
    2. Replies
      3
      Views
      310
      3
    3. ness1602

    1. 'conf.system.filesystem.mountpoint' is not unique with zfs on root

      • ambiadnb
    2. Replies
      0
      Views
      156
    1. Can't delete ZFS pool. Pool is busy. 1

      • duarna
    2. Replies
      1
      Views
      369
      1
    3. crashtest

    1. Helios64; Filesystem choice 1

      • helios64
    2. Replies
      1
      Views
      481
      1
    3. danette5757

    1. Device is n/a in shared folder 7

      • Simmarn
    2. Replies
      7
      Views
      5.8k
      7
    3. cabrio_leo

    1. howto mount drives without loss of data (NOOB) 27

      • edterbak
    2. Replies
      27
      Views
      25k
      27
    3. macom

    1. ZFS directories missing after reboot 1

      • disrupted
    2. Replies
      1
      Views
      2.7k
      1
    3. jdj

    1. BAD GATEWAY in WebUI and ZFS pool is blank 10

      • johndoe86x
    2. Replies
      10
      Views
      3.8k
      10
    3. johndoe86x

    1. Startup order 1

      • DrZippit
    2. Replies
      1
      Views
      1.9k
      1
    3. subzero79

    1. openmediavault re-installation 4

      • astroflo
    2. Replies
      4
      Views
      2.9k
      4
    3. astroflo

    1. Best way to restore a zfs pool 1

      • 7ore
      • 7ore
    2. Replies
      1
      Views
      2.1k
      1
    3. 7ore

    1. Problems when trying to create a ZFS pool 3

      • 7ore
      • 7ore
    2. Replies
      3
      Views
      2.2k
      3
    3. 7ore

    1. Error: syntax error '"none"' 2

      • sanmadjack
    2. Replies
      2
      Views
      1.7k
      2
    3. sanmadjack

    1. Mysql on ZFS 4

      • pr_bond
    2. Replies
      4
      Views
      3.3k
      4
    3. pr_bond

Label

Display Options