rsync: How to exclude .greyhole directory

  • Hi there,


    i try to exclude the .greyhole Directory from my rsync sync to an external Server. It doesnt work. I tried several options, but none worked for me.


    --exclude '.greyhole'


    Is there a tutorial around for openmediavault?


    Regards
    Volker

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!