CloudCMD

  • This is not an issue with OMV but more of a question on can I install?


    Recent updates to the title prevents CloudCMD displaying correctly and hence navigating, going back to an earlier version works. I have raised the issue on github and coderaiser has replied one of his suggestions is to try this npm i cloudcmd -g this fails because npm is not installed.

    He's suggesting to install npm is it OK to do so?

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!