Error after Upgrade to 5.5.12-1 (OMV\ExecException: Failed to execute command...)

  • Hi,


    I'm resolving the following message after upgrade (coming from 5.5.2-1) if I'm accepting the new configuration:



    I'm using omv-extras with unionfilesystems (mergerfs).


    Installation is within an proxmox-VM.


    Kernel-Version is 5.8


    Any ideas?


    Thank you!

  • mcflym

    Added the Label OMV 5.x
  • mcflym

    Added the Label Update
  • mcflym

    Added the Label resolved

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!