Updating to 5.6.15: Error when applying after update

  • Hi there,


    i was updating OMV after quiet a time on my Pi4. Now it tells me I need to apply changes (haven't changed anything...) and shows me this message.

    Any clue what it could be?


Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!