apt-get update get error about python

  • I installed OMV 1.0.29 and I also need install webmin.So I download webmin for debian and install webmin need package by apt-get.But it's will get error message when I installed webmin.


    I have check new install OMV.The python is used python 3.2.What is this problem and how to fix it?

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!