Threads Tagged with “GUI Admin”

    1. Topic
    2. Replies
    3. Last Reply
    1. 'OMV_WEBGUI_ADMINGROUP_NAME' does not exist 4

      • semboules
    2. Replies
      4
      Views
      1.1k
      4
    3. FragoulisNaval

    1. webDAV über Docker realisiert, wird in omv-web-UI aber nicht angezeig und ist nicht erreichbar 8

      • rudi
    2. Replies
      8
      Views
      773
      8
    3. rudi

    1. I can't access the web GUI from the IP address, after changing the port. 7

      • nicovon
    2. Replies
      7
      Views
      691
      7
    3. nicovon

    1. OMV 4 Gui connection timeouts 6

      • newbie7800
    2. Replies
      6
      Views
      427
      6
    3. newbie7800

    1. WebUI not working after sensor plugin removal 1

      • FreshMike
    2. Replies
      1
      Views
      2.1k
      1
    3. FreshMike

    1. No GUI after updates 5

      • johnyb
    2. Replies
      5
      Views
      1.4k
      5
    3. macom

    1. Upgrade from OMV2 to OMV3 Can't Log Into GUI 23

      • blipside
    2. Replies
      23
      Views
      23k
      23
    3. blipside

    1. Admin default apssword for web 5

      • chillyw13
    2. Replies
      5
      Views
      1.6k
      5
    3. chillyw13

    1. PLEASE HELP!! Web GUI menu tabs have disappeared 3

      • scottquested
    2. Replies
      3
      Views
      2.4k
      3
    3. scottquested

    1. Can't log into web GUI with Admin 4

      • arghblah2015
    2. Replies
      4
      Views
      6.1k
      4
    3. ryecoaaron