Threads Tagged with “filesystems”

    1. Topic
    2. Replies
    3. Last Reply
    1. File Systems shows wrong amount used on boot drive

      • stevensr
    2. Replies
      0
      Views
      158
    1. unable to read ext4 5

      • adarmis
    2. Replies
      5
      Views
      568
      5
    3. adarmis

    1. New install - Created RAID OK, re-created filesystem from EXT4>BTRFS, now I just get Loading.. under filesystems tab 5

      • mervincm
    2. Replies
      5
      Views
      1.1k
      5
    3. mervincm

    1. Error while creating File Systems (OMV5 on RPI 3B+)

      • arnabdafadar
    2. Replies
      0
      Views
      345
    1. hdd shows in disks but not in file systems 10

      • brijenjas
    2. Replies
      10
      Views
      2.6k
      10
    3. cabrio_leo

    1. Combining/Merging two Level 1 RAIDs (or their filesystems) 3

      • McLP
    2. Replies
      3
      Views
      8.8k
      3
    3. McLP

    1. Updated From 4.1.13-1 to 4.1.1-16-1 Missing filesystems webui section. 18

      • acecombat2
    2. Replies
      18
      Views
      9.2k
      18
    3. tinh_x7

    1. Cannot see any filesystems in the filesystems tab 7

      • Jeansburger
    2. Replies
      7
      Views
      2k
      7
    3. lozzareeves

    1. ZFS Available and Used size 2

      • ArmandH
    2. Replies
      2
      Views
      2.1k
      2
    3. ArmandH

    1. Can't mount disk after update 2

      • Capde
    2. Replies
      2
      Views
      1.9k
      2
    3. Capde

    1. my config.xml is messed up 4

      • nassy
    2. Replies
      4
      Views
      10k
      4
    3. nassy

    1. Saving RAID and filesystems for a clean install

      • patxiku
    2. Replies
      0
      Views
      937
    1. New install, unable to mount filesystem (ext4) -> Failed to decode content (filename=/var/lib/openmediavault/dirtymodules.json): 2

      • yossarianuk
    2. Replies
      2
      Views
      2.4k
      2
    3. subzero79