General

General configuration issues.

Threads

Topic Replies Likes Views Last Reply

Announcement Installation and Setup Videos - Beginning, Intermediate and Advanced

94 +16 389,738

TechnoDadLife

Announcement OMV Setup Videos

12 +10 102,108

Eyerex

Announcement Solutions to common problems

0 +19 96,686

OMV issue - 2xNVME = No LAN?

27 538

TheBadFrag

Transmission Web

7 204

GeekGrrl

System/Überwachung

3 119

saschaw

Cannot Log in using Web Gui

  • bxar
  • bxar
2 286

bxar

Need help with unionfs and Snapraid

2 117

crackjack

Multiple entries

6 152

tmarsh

Monit - resource limit threshold ignored in /etc/default/openmediavault

5 1,889

winemaster

Dialog Box Position

2 90

Synchronicity

Error messages for armbian truncate logs

1 79

chillerkiller

Quota not working in 0.50: Cannot find mountpoint for device /dev/sdb1

  • XabiX
  • XabiX
13 278

XabiX

Exit code '100': ERROR: The state 'syslog' does not exist

  • XabiX
  • votdev
1 101

votdev

Can't get to use OMV 5.0.10-1 as I can't apply changes

  • XabiX
  • XabiX
3 191

XabiX

Drive unmountable

2 113

johnvick

Problem with mounted folder

4 136

Moreno

[solved] Unable to restart a service via scheduled jobs / Inappropriate ioctl for device

  • KOENICH
  • gderf
7 237

gderf

OMV unwanted shut down when no screen attached

3 90

stephane

Syncthing suddenly using wrong "sharedfolders"

3 110

william777

Guide to OMV 4 Active Directory Integration

30 +1 17,355

donh

Raid missing after restart

20 411

Lif3styl3

OMV Problem with startup.

11 289

IamBartjuuh

  • Users Online 97

    97 Guests

  • Statistics

    2,756 Threads - 19,063 Posts (10.09 Posts per Day)