install problem

  • i am upgraded from omv 4. and which another information must give you ?

    Originally, upgrades from OMV 4.x weren't possible. I haven't tested this because I wasn't going to support that path with the omv-extras plugins.

    omv 5.6.0 usul | 64 bit | 5.4 proxmox kernel | omvextrasorg 5.5.3
    omv-extras.org plugins source code and issue tracker - github


    Please read this before posting a question.
    Please don't PM for support... Too many PMs!

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!