Threads Tagged with “bug”

    1. Topic
    2. Replies
    3. Last Reply
    1. Update issues in "Setting up Salt environment ..." 2

      • Sky1991
    2. Replies
      2
      Views
      161
      2
    3. Sky1991

    1. May have found a minor bug in LUKS management 2

      • cubemin
    2. Replies
      2
      Views
      287
      2
    3. cubemin

    1. AutoShutDown Plugin (Version 5.1.11) crashes at start 6

      • ne20002
    2. Replies
      6
      Views
      725
      6
    3. ne20002

    1. I don’t think this should happen... | Bug 1

      • MyCatCondo
    2. Replies
      1
      Views
      188
      1
    3. MyCatCondo

    1. minidlna starts before the media directories are mounted 1

      • jpo234
    2. Replies
      1
      Views
      619
      1
    3. ryecoaaron

    1. Anacron email not working 3

      • Fietspomp
    2. Replies
      3
      Views
      758
      3
    3. Fietspomp

    1. Issues installing : Failed to partition disk because lack of free space or too small(WTF) 37

      • captainwtf
    2. Replies
      37
      Views
      26k
      37
    3. nicktids

    1. openmediavault-openvpn 4.0.4 - can corrupt configuration 1

      • aaaskew
    2. Replies
      1
      Views
      846
      1
    3. ryecoaaron

    1. Apple bonjour is not working properly with OMV5 (its bug?) 3

      • RedpaX
    2. Replies
      3
      Views
      6.6k
      3
    3. guillepunx

    1. No gui (error 500) after update 8

      • IhorPr
    2. Replies
      8
      Views
      2.5k
      8
    3. macom

    1. Login language field is incorrect 4

      • Hippe
    2. Replies
      4
      Views
      5.6k
      4
    3. cabrio_leo

    1. TransmissionBT created mysterious invisible file system that I can't access in the Web GUI 8

      • tdd
    2. Replies
      8
      Views
      5.5k
      8
    3. tdd

    1. Bond interface - Debian bug, is there a workaround for OMV? 2

      • jefft
    2. Replies
      2
      Views
      2.2k
      2
    3. jefft

    1. TeamViewer Host Plugin not working anymore 3

      • m1l0
    2. Replies
      3
      Views
      5.3k
      3
    3. ryecoaaron

    1. Creating file system trouble 2

      • R0GGER
    2. Replies
      2
      Views
      1.4k
      2
    3. R0GGER

    1. After Update 3.x to 4.x Php Session Clean Errors 4

      • hnee
    2. Replies
      4
      Views
      4.1k
      4
    3. hnee

    1. run-parts: /etc/cron.daily/monitor-raspi-health exited with return code 1 10

      • petrus
    2. Replies
      10
      Views
      5.4k
      10
    3. petrus

    1. Server not run after update

      • LiguidCool
    2. Replies
      0
      Views
      499
    1. OMV 3.0.11 (older versions too) - problem with avahi-daemon? 1

      • filemoon
    2. Replies
      1
      Views
      2.7k
      1
    3. subzero79

    1. Un-Raid + Re-Raid HDD / Failed to wipe HDD 1

      • DatScreamer
    2. Replies
      1
      Views
      2.2k
      1
    3. DatScreamer