Threads Tagged with “bug”

    1. Topic
    2. Replies
    3. Last Reply
    1. Bug: Dashboard widgets randomly glitch and change position 8

      • LostInCompilation
    2. Replies
      8
      Views
      186
      8
    3. ryecoaaron

    1. Symlink plugin doesn't display symlink after updating 5

      • usernam3
    2. Replies
      5
      Views
      417
      5
    3. ryecoaaron

    1. Error in File System Information after Updating 5.x to 6.0

      • Fernandog_
    2. Replies
      0
      Views
      222
    1. Fresh Install 2

      • 2Psycho
    2. Replies
      2
      Views
      457
      2
    3. 2Psycho

    1. locked_users: faillock No such file or directory 4

      • jojos38
    2. Replies
      4
      Views
      504
      4
    3. jojos38

    1. Update issues in "Setting up Salt environment ..." 2

      • Sky1991
    2. Replies
      2
      Views
      1.7k
      2
    3. Sky1991

    1. May have found a minor bug in LUKS management 2

      • cubemin
    2. Replies
      2
      Views
      515
      2
    3. cubemin

    1. AutoShutDown Plugin (Version 5.1.11) crashes at start 6

      • ne20002
    2. Replies
      6
      Views
      1.1k
      6
    3. ne20002

    1. I don’t think this should happen... | Bug 1

      • MyCatCondo
    2. Replies
      1
      Views
      310
      1
    3. MyCatCondo

    1. minidlna starts before the media directories are mounted 1

      • jpo234
    2. Replies
      1
      Views
      1.2k
      1
    3. ryecoaaron

    1. Anacron email not working 3

      • Fietspomp
    2. Replies
      3
      Views
      1.1k
      3
    3. Fietspomp

    1. Issues installing : Failed to partition disk because lack of free space or too small(WTF) 37

      • captainwtf
    2. Replies
      37
      Views
      30k
      37
    3. nicktids

    1. openmediavault-openvpn 4.0.4 - can corrupt configuration 1

      • aaaskew
    2. Replies
      1
      Views
      1.1k
      1
    3. ryecoaaron

    1. Apple bonjour is not working properly with OMV5 (its bug?) 3

      • RedpaX
    2. Replies
      3
      Views
      7k
      3
    3. guillepunx

    1. No gui (error 500) after update 8

      • IhorPr
    2. Replies
      8
      Views
      3.5k
      8
    3. macom

    1. Login language field is incorrect 4

      • Hippe
    2. Replies
      4
      Views
      5.9k
      4
    3. cabrio_leo

    1. TransmissionBT created mysterious invisible file system that I can't access in the Web GUI 8

      • tdd
    2. Replies
      8
      Views
      5.9k
      8
    3. tdd

    1. Bond interface - Debian bug, is there a workaround for OMV? 2

      • jefft
    2. Replies
      2
      Views
      2.5k
      2
    3. jefft

    1. TeamViewer Host Plugin not working anymore 3

      • m1l0
    2. Replies
      3
      Views
      5.7k
      3
    3. ryecoaaron

    1. Creating file system trouble 2

      • R0GGER
    2. Replies
      2
      Views
      1.6k
      2
    3. R0GGER